Autor Subiect: Bec ESP aprins + acceleratie zero  (Citit de 289 ori)

0 Membri şi 1 Vizitator vizualizează acest subiect.

Offline misapuspata

  • Nou-venit
  • *
  • Mesaje postate: 1
  • Reputation: 0
  • just registered
    • Poke This Member
Bec ESP aprins + acceleratie zero
« : Ianuarie 18, 2016, 11:35:26 a.m. »
Advertisement
Salutare!

Sunt momentan nefericitul posesor al unui Smart ForTwo `00 0.6 benzina care are o problema dar nu vrea sa zica ce are exact :(

Se aprinde becul ESP, moment in care revine la relanti si nu se mai accelereza nici macar 1 rpm. Pentru a mai putea merge cu ea, trebuie oprita/pornita.
Mentionez ca face cand o apuca: in mers, pe loc, in accelerare, pe franare, inclusiv cand o pornesc dimineata si o las sa se incalzeasca ( toate enumerate doar cand o apuca )

Pus diagnoza Launch: nici un cod eroare
pus diagnoza Bosch:  46 - Load fault in monitoring module  ( cu becul esp aprins, adica accelertie zero, apare ca cod de eroare stocat si nu activ )

Nu am ajuns la un Star din motive legate strict de timp :(

Din experienta voastra, de ce ar trebui sa ma leg pentru a rezolva aceasta problema enervanta?



 

Offline mottofreee

  • Senior
  • ****
  • Mesaje postate: 699
  • Thanked: 32 times
  • Reputation: 2
  • Gen: Bărbat
  • Cluj Napoca ,Smarturi 42 ,Star
    • Poke This Member
Re: Bec ESP aprins + acceleratie zero
« Răspuns #1 : Ianuarie 18, 2016, 06:13:24 p.m. »
An pus un diagnozer oarecare si cu mufa de la senzor deconectata ,zicea ca senzorul e acolo si e ok .Asa ca da cu Star ca restul sunt pe alaturea .
 

 

Social media

Facebook grup Pagina de like